





<!DOCTYPE html>

<html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns#">

<head>
  
    <!-- Ads managed and served by AdPlugg - AdPlugg WordPress Ad Plugin v1.5.15 - https://www.adplugg.com -->
    <script data-cfasync="false">
        (function(ac) {
          var d = document, s = 'script', id = 'adplugg-adjs';
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id; js.async = 1;
          js.src = '//www.adplugg.com/apusers/serve/' + ac + '/js/1.1/ad.js';
          fjs.parentNode.insertBefore(js, fjs);
        }('A4827353'));
    </script>
    <!-- / AdPlugg -->

    
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Das überforderte Paar - Philosophie Magazin</title>
<link rel="pingback" href="http://philomag.de/system/xmlrpc.php">
<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Guter Sex, Erlebnisreichtum, emotionale Intimität: Ist die moderne Beziehung überfrachtet mit Erwartungen, die kaum zu erfüllen sind?"/>
<link rel="canonical" href="http://philomag.de/das-ueberforderte-paar/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Das überforderte Paar - Philosophie Magazin" />
<meta property="og:description" content="Guter Sex, Erlebnisreichtum, emotionale Intimität: Ist die moderne Beziehung überfrachtet mit Erwartungen, die kaum zu erfüllen sind?" />
<meta property="og:url" content="http://philomag.de/das-ueberforderte-paar/" />
<meta property="og:site_name" content="Philosophie Magazin" />
<meta property="article:publisher" content="https://www.facebook.com/philomagde" />
<meta property="article:tag" content="Beziehung" />
<meta property="article:tag" content="Eva Illouz" />
<meta property="article:tag" content="Liebe" />
<meta property="article:tag" content="Paar" />
<meta property="article:tag" content="Parship" />
<meta property="article:tag" content="Sex" />
<meta property="article:tag" content="Tinder" />
<meta property="article:section" content="Artikel" />
<meta property="article:published_time" content="2017-08-07T17:08:45+02:00" />
<meta property="article:modified_time" content="2017-08-07T18:03:43+02:00" />
<meta property="og:updated_time" content="2017-08-07T18:03:43+02:00" />
<meta property="og:image" content="http://philomag.de/system/wp-content/uploads/2017/08/breakup-908714_1280.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="847" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Guter Sex, Erlebnisreichtum, emotionale Intimität: Ist die moderne Beziehung überfrachtet mit Erwartungen, die kaum zu erfüllen sind?" />
<meta name="twitter:title" content="Das überforderte Paar - Philosophie Magazin" />
<meta name="twitter:site" content="@philomagde" />
<meta name="twitter:image" content="http://philomag.de/system/wp-content/uploads/2017/08/breakup-908714_1280.jpg" />
<meta name="twitter:creator" content="@philomagde" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Philosophie Magazin &raquo; Feed" href="http://philomag.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Philosophie Magazin &raquo; Kommentar-Feed" href="http://philomag.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Philosophie Magazin &raquo; Das überforderte Paar Kommentar-Feed" href="http://philomag.de/das-ueberforderte-paar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/philomag.de\/system\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://philomag.de/system/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://philomag.de/system/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ffffff;text-shadow:none;font-family:Lato;font-weight:700;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#dd3333;font-family:Lato;font-weight:700}
</style>
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='x-stack-css'  href='http://philomag.de/system/wp-content/themes/x/framework/css/dist/site/stacks/icon.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='x-cranium-migration-css'  href='http://philomag.de/system/wp-content/themes/x/framework/legacy/cranium/css/dist/site/icon.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='x-child-css'  href='http://philomag.de/system/wp-content/themes/x-child/style.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='x-google-fonts-css'  href='//fonts.googleapis.com/css?family=Domine%3A400%2C400italic%2C700%2C700italic%7CLato%3A900&#038;subset=latin%2Clatin-ext&#038;ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='x-fa-icon-classes-css'  href='http://philomag.de/system/wp-content/plugins/cornerstone/assets/dist/css/site/fa-icon-classes.css?ver=2.0.5' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://philomag.de/system/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://philomag.de/system/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://philomag.de/system/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://philomag.de/system/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://philomag.de/system/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://philomag.de/system/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='http://philomag.de/system/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pys_events = [{"type":"init","name":"556457697863242","params":[]},{"type":"track","name":"PageView","params":{"domain":"philomag.de"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"Das \u00fcberforderte Paar","post_id":5547,"content_category":"Artikel","domain":"philomag.de"},"delay":0}];
/* ]]> */
</script>
<script type='text/javascript' src='http://philomag.de/system/wp-content/plugins/pixelyoursite/js/public.js?ver=5.0.5.2'></script>
<script type='text/javascript' src='http://philomag.de/system/wp-content/themes/x/framework/js/dist/site/x-head.min.js?ver=5.1.0'></script>
<script type='text/javascript' src='http://philomag.de/system/wp-content/plugins/cornerstone/assets/dist/js/site/cs-head.js?ver=2.0.5'></script>
<script type='text/javascript' src='http://philomag.de/system/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://philomag.de/system/wp-content/themes/x/framework/legacy/cranium/js/dist/site/x-head.min.js?ver=5.1.0'></script>
<link rel='https://api.w.org/' href='http://philomag.de/wp-json/' />
<link rel='shortlink' href='http://wp.me/p5483w-1rt' />
<link rel="alternate" type="application/json+oembed" href="http://philomag.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fphilomag.de%2Fdas-ueberforderte-paar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://philomag.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fphilomag.de%2Fdas-ueberforderte-paar%2F&#038;format=xml" />

		<!-- Facebook Pixel code is added on this page by PixelYourSite FREE v5.0.5.2 plugin. You can test it with Pixel Helper Chrome Extension. -->

		
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Slider Revolution 5.4.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
/*
.x-recent-posts .has-post-thumbnail .x-recent-posts-img {
	position: relative;
	min-width: inherit;
	max-height: 100%;
}
*/			</style>
		<style id="x-generated-css" type="text/css">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</style><style id="cornerstone-custom-page-css" type="text/css"></style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27021597-1', 'auto');
  ga('send', 'pageview');

</script></head>

<body class="post-template-default single single-post postid-5547 single-format-standard x-icon x-boxed-layout-active x-full-width-active x-post-meta-disabled x-portfolio-meta-disabled x-navbar-fixed-top-active x-v5_1_0 x-child-theme-active cornerstone-v2_0_5">

  <div id="x-root" class="x-root">

    
    <div id="top" class="site">

    
  
  <header class="masthead masthead-stacked" role="banner">
    
    

  <div class="x-logobar">
    <div class="x-logobar-inner">
      <div class="x-container max width">
        
<h1 class="visually-hidden">Philosophie Magazin</h1>
<a href="http://philomag.de/" class="x-brand img" title="Die Welt mit philosophischen Augen betrachten">
  <img src="//pmde.philomag.com/system/wp-content/uploads/2014/10/pmde20141001logoweb.png" alt="Die Welt mit philosophischen Augen betrachten"></a>      </div>
    </div>
  </div>

  <div class="x-navbar-wrap">
    <div class="x-navbar">
      <div class="x-navbar-inner">
        <div class="x-container max width">
           
<a href="#" class="x-btn-navbar collapsed" data-toggle="collapse" data-target=".x-nav-wrap.mobile">
  <i class="x-icon-bars" data-x-icon="&#xf0c9;"></i>
  <span class="visually-hidden">Navigation</span>
</a>

<nav class="x-nav-wrap desktop" role="navigation">
  <ul id="menu-main-menu" class="x-nav"><li id="menu-item-528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-528"><a href="http://philomag.de/"><span>Startseite</span></a></li>
<li id="menu-item-265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265"><a href="/nr-5-2017/"><span>Aktuelles Heft</span></a></li>
<li id="menu-item-1424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1424 tax-item tax-item-13"><a href="http://philomag.de/category/ausgaben/"><span>Archiv-Ausgaben</span></a></li>
<li id="menu-item-465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-465"><a href="/also-sprach-nietzsche/"><span>Sonderausgaben</span></a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100 tax-item tax-item-17"><a href="http://philomag.de/category/newsevents/"><span>News &#038; Events</span></a></li>
<li id="menu-item-334" class="abo menu-item menu-item-type-post_type menu-item-object-page menu-item-334"><a href="http://philomag.de/abo/"><span>Abo</span></a></li>
<li id="menu-item-333" class="abo menu-item menu-item-type-post_type menu-item-object-page menu-item-333"><a href="http://philomag.de/heftbestellungen/"><span>Heftbestellungen</span></a></li>
<li id="menu-item-332" class="abo menu-item menu-item-type-post_type menu-item-object-page menu-item-332"><a href="http://philomag.de/app/"><span>App</span></a></li>
<li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></nav>

<div class="x-nav-wrap mobile collapse">
  <ul id="menu-main-menu-1" class="x-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-528"><a href="http://philomag.de/"><span>Startseite</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265"><a href="/nr-5-2017/"><span>Aktuelles Heft</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1424 tax-item tax-item-13"><a href="http://philomag.de/category/ausgaben/"><span>Archiv-Ausgaben</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-465"><a href="/also-sprach-nietzsche/"><span>Sonderausgaben</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100 tax-item tax-item-17"><a href="http://philomag.de/category/newsevents/"><span>News &#038; Events</span></a></li>
<li class="abo menu-item menu-item-type-post_type menu-item-object-page menu-item-334"><a href="http://philomag.de/abo/"><span>Abo</span></a></li>
<li class="abo menu-item menu-item-type-post_type menu-item-object-page menu-item-333"><a href="http://philomag.de/heftbestellungen/"><span>Heftbestellungen</span></a></li>
<li class="abo menu-item menu-item-type-post_type menu-item-object-page menu-item-332"><a href="http://philomag.de/app/"><span>App</span></a></li>
<li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></div>

        </div>
      </div>
    </div>
  </div>

    
    </header>

    
  <div class="x-main full" role="main">

          
<article id="post-5547" class="post-5547 post type-post status-publish format-standard has-post-thumbnail hentry category-artikel tag-beziehung tag-eva-illouz tag-liebe tag-paar tag-parship tag-sex tag-tinder">
  <div class="entry-wrap">
        <div class="x-container max width">
      
<header class="entry-header">
      <h1 class="entry-title">Das überforderte Paar</h1>
      </header>            <div class="entry-featured">
        <div class="entry-thumb"><img width="1029" height="681" src="http://philomag.de/system/wp-content/uploads/2017/08/breakup-908714_1280-1029x681.jpg" class="attachment-entry-fullwidth size-entry-fullwidth wp-post-image" alt="" data-attachment-id="5554" data-permalink="http://philomag.de/das-ueberforderte-paar/breakup-908714_1280/" data-orig-file="http://philomag.de/system/wp-content/uploads/2017/08/breakup-908714_1280.jpg" data-orig-size="1280,847" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="breakup-908714_1280" data-image-description="" data-medium-file="http://philomag.de/system/wp-content/uploads/2017/08/breakup-908714_1280-300x199.jpg" data-large-file="http://philomag.de/system/wp-content/uploads/2017/08/breakup-908714_1280-600x397.jpg" /></div>      </div>
            


<div class="entry-content content">


  <div id="cs-content" class="cs-content"><div id="x-section-1"  class="x-section"  style="margin: 0px;padding: 0px 0px 0; background-color: transparent;"   ><div  class="x-container max width"  style="margin: 0px auto;padding: 0px;"   ><div  class="x-column x-sm x-1-1" style="padding: 0px;" ><div  class="x-text"    ><p>Guter Sex, Erlebnisreichtum, emotionale Intimität: Die moderne Beziehung ist überfrachtet mit Erwartungen, die kaum zu erfüllen sind. Gleichzeitig bildet das Paar, das auf Kontinuität angelegt ist, einen Gegenentwurf zum kapitalistischen Imperativ der Flexibilität. Ist es gerade deshalb wegweisend?<br />
  <br />
Von <strong>Eva Illouz </strong></p>
</div></div></div></div><div id="x-section-2"  class="x-section"  style="margin: 0px;padding: 0 0 45px; background-color: transparent;"   ><div  class="x-container max width"  style="margin: 0px auto;padding: 0px;"   ><div  class="x-column x-sm x-1-3" style="padding: 0px;" ><img  class="x-img x-img-none"  src="http://philomag.de/system/wp-content/uploads/2017/08/Illouz_MauriceWeiss300.jpg" ><div  class="x-text"    ><p><span style="font-size: 10px;">Bild: © <a href="http://www.ostkreuz.de/fotografen/">Maurice Weiss</a></span></p>
<h5>Eva Illouz</h5>
<p>ist Professorin für Soziologie und Anthropologie an der Hebräischen Universität Jerusalem. Sie beschäftigt sich mit der Frage, wie unsere Emotionen durch den Kapitalismus geprägt und erzeugt werden. Publikationen zum Thema: „Der Konsum der Romantik“ (Campus, 2003), „Warum Liebe weh tut. Eine soziologische Erklärung“ (Suhrkamp, 2011)</p>
</div></div><div  class="x-column x-sm x-2-3" style="padding: 0px;" ><div  class="x-text"    ><p>Die Griechen hatten viele Mythen, die ihnen halfen, über das Wesen und die Paradoxien des Begehrens nachzudenken. Zwei davon sind besonders bemerkenswert. Zum einen die Sage von König Midas. Midas wünscht sich, dass alles, was er anfasst, zu Gold werde. Dionysos erfüllt ihm den Wunsch, und Midas, so erzählt es Ovid in den „Metamorphosen“, ist überglücklich zu sehen, wie er durch eine leichte Berührung einen Baum in Gold verwandeln kann. Voller Freude über diesen Schlüssel zu endlosem Reichtum lädt der König zu einem prachtvollen Bankett. Die köstlichen Speisen werden auf der großen Tafel angerichtet, doch als er das Essen zum Mund führen will, verwandelt es sich in Gold und wird ungenießbar. Als seine Tochter eintritt, nimmt Midas sie in den Arm, und sie erstarrt zu leblosem Gold. Ausgehungert und gebrochen fleht er Dionysos an, ihn von der ersehnten Gabe wieder zu befreien.</p>
<p>Midas’ Leben wird unerträglich, weil der eine Wunsch es in all seinen Sphären besetzt und unterwirft. Und noch eine weitere wichtige Einsicht hält die Sage bereit: Nach einem erfüllten Wunsch bleiben wir hungrig. Man kann in einem Goldpalast leben, doch dann erweisen sich ganz gewöhnliche Gesten wie das Essen oder eine Umarmung als das Einzige, worauf es ankommt.</p>
<p>Der zweite Mythos ist der von Tantalos und erscheint als perfekter Kontrapunkt zu Midas. Tantalos wurde nicht für eine gute Tat belohnt, sondern für ein furchtbares Verbrechen bestraft – er zerstückelte und kochte seinen eigenen Sohn und servierte ihn bei einem Festessen. In der Hierarchie der Abscheulichkeiten steht er damit wohl ganz oben. Wie aber sah seine Strafe aus? Er wurde in einen Garten versetzt, unter einen Baum, nach dessen Früchten er sich unablässig streckte, die er aber nie zu fassen bekam. Auch versuchte er seinen Durst mit dem Wasser eines nahen Sees zu stillen, doch das Wasser wich vor ihm zurück.</p>
<p><strong>Unstillbares Begehren</strong><br />
Die Qual des Tantalos ist das genaue Gegenteil von der des Midas. Das, was er begehrt, entzieht sich ihm, sobald er es in greifbarer Nähe wähnt. Bei aller Verschiedenheit haben Midas und Tantalos jedoch eines gemeinsam: Die Nahrung, nach der sie sich sehnen, können sie nicht kosten. Beide Sagen verweisen auf das Unmögliche am Begehren. Ob es befriedigt oder enttäuscht wird – das Begehren ist stets zum Scheitern verurteilt. Sein Wesen besteht in dem Versuch, etwas zu erlangen, das in unserer Reichweite liegt, sich aber entzieht. Es spielt keine Rolle, ob der Wunsch erfüllt wird oder nicht, das Ziel wird in jedem Fall verfehlt. Das Begehren ist ein Quell unaufhörlichen Leides, nicht weil sein Gegenstand fern ist, sondern eben weil er zum Greifen nah scheint und doch unerreichbar bleibt. In gewissem Sinn ist das Begehren also reine Aporie: Bleibt es ohne Erfüllung, macht es uns unglücklich, und wird es erfüllt, so versperrt es uns den Zugang zu dem, was in unserem Leben wesentlich ist.</p>
<p>Diese Sagen sind uralt, doch sie eignen sich gut, um ein ganz modernes Problem von Paarbeziehungen zu beschreiben. Das Paar, diese scheinbar einfache Einheit, aus freier Wahl und beiderseitigen Gefühlen geschmiedet, ist heute enorm schwierig herzustellen. Es ist zu einer der verwirrendsten Erscheinungen des sozialen Raumes geworden und hat wohl mehr Romane, Lyrik, philosophische Abhandlungen, Ratgeber und psychologische Theorien, Techniken und Therapien hervorgerufen als jedes andere soziologische Phänomen. Keine gesellschaftliche Organisationsform wird so intensiv erforscht wie das Paar; unzählige Institutionen sind damit beschäftigt, es zu verstehen und Leitlinien zu seiner Verbesserung zu entwickeln. Was aber macht das Paar zu einem derart schwer zu verwirklichenden Projekt? Die Antwort liegt in einem kulturellen Paradoxon: Der gleiche Prozess, der aus dem Paar ein Problem machte, verwandelte es auch in eine Utopie – eine Gefühlsutopie, genauer gesagt.</p>
<p><strong>Die Gefühlsutopie der Paarbeziehung </strong><br />
Gefühlsutopien sind moderne Kulturphänomene. Befördert wurden sie durch die wirkmächtigen Diskurse und Praktiken der Psychologie mit ihrer Vielfalt an Konzepten vom Menschen. Die Gefühlsutopie hat zwei Aspekte: Sie verspricht ein Glück, das mittels der richtigen emotional-mentalen Voreinstellung zu erreichen sei; und sie wendet emotionale Techniken der Selbstverwandlung an, um diesen Zustand herbeizuführen. Die Erfahrungen von Liebe, Ehe und Paarleben wurden zu einer solchen Gefühlsutopie gemacht. Damit glaubte das Individuum, es brauche nur sich selbst und die eigenen Emotionen zu befragen, um zu wissen, ob es liebt und ob es die Chance hat, mit einem anderen Menschen glücklich zu werden. Die Gefühle wurden zum inneren Kompass des Ich, zur Instanz, die über Hingabe, Heirat und die Qualität des geteilten Lebens befand. „Wie man sich fühlt“, erschien als Motto der Subjektivität. Die Herausforderung lag nun darin, den Menschen zu finden, mit dem man die Gefühlsutopie der Liebe verwirklichen konnte. Dazu gehörte die Möglichkeit, die eigenen Wünsche, Begehrlichkeiten und Bedürfnisse vom anderen sowohl entdeckt als auch befriedigt zu sehen.</p>
</div></div></div><div  class="x-container max width"  style="margin: 0px auto;padding: 0px;"   ><div  class="x-column x-sm x-1-1" style="padding: 0px;" ><h2  class="h-feature-headline h3" ><span><i class="x-icon-quote-right" data-x-icon="&#xf10e;"></i>Die Moderne machte die Sexualität zu dem Bereich, in dem wir beweisen können,  dass wir zu einem guten Selbst fähig sind</span></h2><hr  class="x-gap" style="margin: 25px 0 0 0;"></div></div><div  class="x-container max width"  style="margin: 0px auto;padding: 0px 0px 00;"   ><div  class="x-column x-sm x-1-3" style="padding: 0px;" >&nbsp;</div><div  class="x-column x-sm x-2-3" style="padding: 0px;" ><div  class="x-text"    ><p><strong>Sexualität als Indikator</strong><br />
Die Gefühlsutopie des Paarseins entfaltet sich in drei verschiedenen kulturellen und emotionalen Bereichen: Die Sexualität ist zum Hauptschauplatz geworden, um die emotionale Verbindung zweier Menschen dar- und auszustellen. Sexualität hat sich zu einem notwendigen Bestandteil von Liebesbeziehungen entwickelt, zur bevorzugten Stätte für den Ausdruck von Innigkeit und zum Indikator für das Wohlbefinden eines Paares. Die Ansicht, Sexualität sei eine Bedingung der Liebe, ist aber eine moderne Erscheinung. Die Moderne machte die Sexualität sogar zum Inbegri für „geistige Gesundheit und Reife“ und zu dem Bereich, in dem wir beweisen können, dass wir zu einem guten Selbst fähig sind – definiert als ein hedonistisches Selbst, das Lust zu spenden und zu empfangen vermag. Ohne Sexualität ist die Gefühlsutopie also gar nicht zu verwirklichen.</p>
<p>Der zweite Bereich, in dem die Gefühle sich entfalten, liegt in der Freizeit und Erzeugung neuer, aufregender Erfahrungen. Moderne Paare konsumieren gemeinsam. Sie gehen zusammen ins Kino, machen Urlaub, nehmen an Kulturveranstaltungen teil, interessieren sich gemeinsam für Mode, Sport et cetera. Freizeit und Konsum sind auf Paare zugeschnitten. Ein Effekt dieses neuen Interaktionsmusters ist, dass die Begeisterung zum unverzichtbaren Teil der Liebesutopie wird. Sowohl das Erzeugen als auch das Empfinden von Liebesgefühlen vollzieht sich nach dem Muster von Entspannung, Erregung und Neuartigkeit.</p>
<p>Ein drittes anzustrebendes Ideal wurde die emotionale Intimität. Oft wird diese Intimität mit dem Paarsein sogar gleichgesetzt, doch auch sie ist ein Konzept der Moderne. Verstanden als der kontinuierliche Ausdruck und Austausch von Gefühlen, wurde sie zum wichtigsten Weg, um in der Liebesbeziehung Subjektivität zu zeigen und zu teilen. So entwickelt sich das Paarleben zur Ausgrabungsstätte für Gefühle. Über Gefühle reden, sie äußern, mit ihnen umgehen, sie im Einklang miteinander empfinden: All dies sind notwendige Aspekte der Zweisamkeit geworden, umso mehr, als die psychologische Kultur die emotionale Intimität zum Ausweis einer richtig funktionierenden Paarbeziehung erhoben hat.</p>
<p>Nun kann allerdings niemand leugnen, dass es unsäglich schwierig geworden ist, ein Paar zu sein. So schwierig, dass sich die Frage aufdrängt, ob das moderne Paar nicht ein gescheitertes Projekt ist. Die Scheidungsraten sind bloß die Spitze des Eisbergs von Kämpfen und von emotionalem Elend, der das Leben heutiger Paare bestimmt. Dieses Elend kann viele Formen annehmen: die alltäglichen Konflikte um Hausputz und Kinderbetreuung; sexuelle Langeweile oder Unzufriedenheit; die Verlockung, mit anderen Menschen emotionale oder sexuelle Beziehungen einzugehen; Neid auf die Unabhängigkeit oder den Erfolg des Partners; der Wunsch, Eigenständigkeit zu wahren, im Widerspruch zum Bedürfnis nach Liebe und fester Bindung. Moderne Beziehungen sind von emotionalen Aporien geplagt, von lauter unbeantwortbaren Fragen – „Wie kann ich den Bedürfnissen des anderen entsprechen?“, „Was darf ich erwarten, ohne ihre/seine Freiheit einzuschränken?“, „Wie kann ich meinen Willen durchsetzen in Verhandlung mit seinem/ihrem Willen?“ In der Paarbeziehung sollen also die endlosen Widersprüche des modernen Menschseins ausgelebt und bewältigt werden. Doch versuchen wir noch genauer zu erfassen, warum das Paarsein so schwierig geworden ist.</p>
<p><strong>Rezentrierung des Ich</strong><br />
Unsere psychologische Kultur hält Mann und Frau ständig dazu an, sich in ihr Selbst, ihre Bedürfnisse, ihr Innenleben zu vertiefen. Diese Bewegung nach innen erzeugt ein ausgeprägt eigennütziges Bewusstsein und hat dazu beigetragen, dass aus Paarbeziehungen Zweckgemeinschaften einer neuen Art geworden sind – begründet nicht durch moralische Pflichten oder gesellschaftliche Konventionen, sondern durch das Streben zweier Individuen nach Genussmaximierung. Diese Rezentrierung des Ich macht nichtberechnende Handlungsweisen wie Verzeihen oder Selbsthingabe schwer, denn sie bestärkt eine Fixierung auf die eigenen Vorhaben und Ziele unabhängig von jenen des anderen.</p>
<p>Zudem überschneidet sich die Kultur der Bedürfnisse und der Selbsterkenntnis mit dem Prinzip Gleichberechtigung als eine neue kulturelle Definition sozialer Bindungen besonders zwischen Männern und Frauen. Die Norm der Gleichberechtigung erzeugt Spannungen, weil sie impliziert, dass Mann und Frau berechnen, bemessen und abwägen, was sie einander geben, sowohl was die Hausarbeit als auch was den emotionalen Austausch betri t. Dem demokratischen System ist die Gleichberechtigung inhärent, doch im privaten Bereich erweist sich ihre Durchsetzung als schwieriger, ist sie verbunden mit einer ständigen Prüfung dessen, was jede/r beiträgt.</p>
<p>Die dritte Schwierigkeit für Paare ergibt sich aus dem Problem der Langeweile, seinerseits ein Ergebnis davon, dass das Aufregende eine Norm der Paarbeziehung geworden ist. Das Aufregende steht für ein neues Reservoir an Erfahrungen und Empfindungen, und es ist institutionalisiert worden durch die Produktion neuartiger Erlebnisse in der Sphäre der Freizeit. Im Lauf des 20. Jahrhunderts verlagerte sich das Aufregende vom Bereich der Gegenstände auf jenen der Personen, genauer gesagt von der Sphäre der Freizeit auf die Sphäre der Zwischenmenschlichkeit. Richteten sich die Anfänge der Konsumkultur auf den Genuss an neuen Objekten, so gri in einer späteren Phase die Logik des Konsums auf unsere Beziehungen zu anderen Menschen über. Besonders augenfällig wird diese Aufregungskultur im Bereich der Sexualität, von dem erwartet wird, dass er ein nicht versiegender Quell begeisternder Neuerungen sei.</p>
</div></div></div><div  class="x-container max width"  style="margin: 0px auto;padding: 0px;"   ><div  class="x-column x-sm x-1-1" style="padding: 0px;" ><h2  class="h-feature-headline h3" ><span><i class="x-icon-quote-right" data-x-icon="&#xf10e;"></i>Das Paar ist eine Proklamation gegen die Kultur der Auswahl und Optimierung, gegen stetige Aufregung und Selbstverwirklichung</span></h2><hr  class="x-gap" style="margin: 25px 0 0 0;"></div></div><div  class="x-container max width"  style="margin: 0px auto;padding: 0px;"   ><div  class="x-column x-sm x-1-3" style="padding: 0px;" >&nbsp;</div><div  class="x-column x-sm x-2-3" style="padding: 0px;" ><div  class="x-text"    ><p>Ein benachbartes Phänomen bildet der Imperativ der Selbstwandlung und Selbstentwicklung in der psychologischen Kultur. Ein gutes Leben zu führen, heißt heute, ein Leben zu leben, in dem sich das künftige Ich aus dem gegenwärtigen entwickelt. Bei Paaren führt dies zu Instabilität: Ist Wandel ein Wert an sich, so gilt dies auch für Veränderungen der eigenen Persönlichkeit, Vorlieben und Geschmacksurteile, und dies untergräbt die Beständigkeit, auf die eine Paarbeziehung angewiesen ist. Besonders deutlich wird diese Instabilität in der Kultur der Auswahl: Mit der Vervielfachung der Sexualpartner hat sich die Paarbildung nicht nur erheblich verzögert, sondern bleibt auch immer bedroht. Sich selbst zu verwirklichen, bedeutet den eigenen Geschmack immer weiter auszubauen, zu verfeinern – und implizit auch, dabei den Partner zu verändern und zu verbessern. Die Fülle der sexuellen Auswahl, gekoppelt mit der Ideologie der Selbstverwirklichung, macht es immer wahrscheinlicher, jemand „Passenderen“ zu finden.</p>
<p>Der Anspruch auf Autonomie schließlich – im Arbeitsleben als vielleicht wichtigste Grundhaltung gelehrt und gepflegt – übt auf das Paar zentrifugale Kräfte aus. Autonomie, verbunden mit Selbstverwirklichung, verstärkt die Neigung, Ich-Grenzen zu ziehen, die ein Verschmelzen unterbinden und dazu führen, dass die Menschen sich auf Zeichen der Ablehnung oder der Distanzierung hin abwenden. Kurz gefasst: Der Imperativ der Eigenständigkeit widerstrebt der Wirklichkeit der Liebe als Abhängigkeit, Bindung, Symbiose. Er bringt die Liebe somit in Konflikt – anstatt in Einklang – mit der persönlichen Autonomie als einem wichtigen Teil des Menschseins.</p>
<p>In vieler Hinsicht sind wir im Sex- und Gefühlsleben zum Midas geworden und versuchen, alles in die goldene Ewigkeit des Begehrens zu verwandeln. Doch dass wir unsere Liebessehnsüchte aus Institutionen und Konventionen befreit haben und sie stattdessen der Logik des Begehrens gehorchen lassen, hat uns ihre Erfüllung nicht leichter gemacht. Nach wie vor vermissen wir die ganz gewöhnliche Umarmung eines Kindes. Unsere permanente Unzufriedenheit mit unserem Gefühlsleben wird noch dadurch verstärkt, dass wir wie Tantalos gezwungen sind, die Früchte anzustarren, die wir nicht kosten können, sprich: die Gefühlsutopie der Liebe zu betrachten, ohne je imstande zu sein, sie zu verwirklichen. Jedes Mal, wenn es zum Greifen nah scheint, weicht das Liebes-Utopia vor uns zurück.</p>
<p>Angesichts all dessen: Brauchen wir heute überhaupt noch Paare? Das Paar scheint eine überflüssige Einrichtung geworden zu sein, es stört das Individuum in seiner Entwicklung und zwingt es, sich mit seinen Widersprüchen herumzuschlagen. Paare scha en Verwirrung, Konflikte, Einsamkeit und Schmerz. Schon die Zahlen sprechen gegen das Paar, da immer mehr Leute sich für ein Leben allein entscheiden.</p>
<p><strong>Radikaler Gegenentwurf</strong><br />
Und doch halte ich es für wichtig, dieses Konzept zu verteidigen, denn das Paar verkörpert eine soziale Form, deren Wert gerade darin liegt, dass sie sich dem herrschenden Ethos unserer Zeit widersetzt.</p>
<p>Inwiefern? Das monogame Paar – wenn wir uns an eine konventionelle Definition halten wollen – ist vielleicht die letzte soziale Einheit, deren Funktionsprinzipien denen der kapitalistischen Kultur zuwiderlaufen. Ein Paar ist de facto eine Proklamation gegen die Kultur der Auswahl und der Optimierung, gegen die Vorstellung vom Ich als einem Schauplatz ständiger Aufregung, Vergnügung und Selbstverwirklichung. Das Paar steht in gewisser Weise für eine Ökonomie der Verknappung. Es erfordert somit Tugenden und Eigenschaften, in denen uns die moderne Kultur nicht mehr trainiert. Es erfordert die Fähigkeit, einander als einzig zu betrachten, nicht zu berechnen, Langeweile zu dulden, Selbstentwicklung aufzuhalten, mit einer oft mittelprächtigen Sexualität auszukommen und echte Hingabe einer vertraglichen Unsicherheit vorzuziehen. In all seiner Konventionalität repräsentiert das Paar zunehmend Werte, die sich als wahre Alternative zu denen des Marktes erweisen. Vielleicht sind Liebe und Paarbeziehung auf einem langen historischen Umweg wieder der radikale Gegenentwurf zum vorherrschenden Zeit-Ethos geworden, nicht im Sinne einer Übertretung, sondern als Bejahung jener schweren und mühseligen Standhaftigkeit, die uns an andere Menschen und an unser altes Ich bindet. •</p>
<p><em>Übersetzt von Michael Ebmeyer </em></p>
</div></div></div></div><div id="x-section-3"  class="x-section"  style="margin: 0px 0px 50px;padding: 20px 0px 0px;border-style: solid;border-width: 0px;border-color: #dd3333; background-color: transparent;"   ><div  class="x-container max width"  style="margin: 0px auto;padding: 0px;"   ><div  class="x-column x-sm x-1-3" style="padding: 0px;" ><div  class="x-text cs-ta-right"    ><h4><span style="color: #dd3333;">Diesen Beitrag finden </span><span style="color: #dd3333;">Sie</span><span style="color: #dd3333;"> in </span><span style="color: #dd3333;">der Ausgabe<br />
Nr. 3 / 2013</span></h4>
</div></div><div  class="x-column x-sm x-1-3" style="padding: 0px;" ><a  class="x-img x-img-link x-img-none"  href="/nr-3-2013/"  target="_blank"   data-options="thumbnail: 'http://philomag.de/system/wp-content/uploads/2015/07/pmde9s1cover.jpg'"><img src="http://philomag.de/system/wp-content/uploads/2015/07/pmde9s1cover.jpg" ></a></div><div  class="x-column x-sm x-1-3" style="padding: 0px;" ><hr  class="x-gap" style="margin: 50px 0 0 0;"><a  class="x-btn x-btn-large"  href="/nr-3-2013/"  target="_blank"   data-options="thumbnail: ''">LESEN</a><hr  class="x-gap" style="margin: 50px 0 0 0;"><a  class="x-btn x-btn-large"  href="/heftbestellungen"     data-options="thumbnail: ''">BESTELLEN</a></div></div></div></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://philomag.de/das-ueberforderte-paar/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span></span><span class="sharing-screen-reader-text">Klick, um dies einem Freund per E-Mail zu senden (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://philomag.de/das-ueberforderte-paar/#print" target="_blank" title="Klicken zum Ausdrucken"><span></span><span class="sharing-screen-reader-text">Klicken zum Ausdrucken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-5547" class="share-linkedin sd-button share-icon no-text" href="http://philomag.de/das-ueberforderte-paar/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf LinkedIn zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5547" class="share-facebook sd-button share-icon no-text" href="http://philomag.de/das-ueberforderte-paar/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-5547" class="share-google-plus-1 sd-button share-icon no-text" href="http://philomag.de/das-ueberforderte-paar/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://philomag.de/das-ueberforderte-paar/?share=pocket" target="_blank" title="Klick, um auf Pocket zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Pocket zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5547" class="share-twitter sd-button share-icon no-text" href="http://philomag.de/das-ueberforderte-paar/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://philomag.de/das-ueberforderte-paar/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Tumblr zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>  

</div>

    </div>
  </div>
</article>      
    
  </div>

      

  


  

  <footer class="x-colophon top" role="contentinfo">
    <div class="x-container max width">

      <div class="x-column x-md x-1-3"><div id="facebook-likebox-12" class="widget widget_facebook_likebox"><h4 class="h-widget"><a href="https://www.facebook.com/philomagde">Facebook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/philomagde" data-width="340"  data-height="344" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/philomagde"><a href="https://www.facebook.com/philomagde">Facebook</a></blockquote></div>
		</div>
		</div></div><div class="x-column x-md x-1-3"><div id="twitter_timeline-13" class="widget widget_twitter_timeline"><h4 class="h-widget">Twitter</h4><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="DE" data-partner="jetpack" data-chrome="noborders" data-widget-id="519050802845859841">Meine Tweets</a></div></div><div class="x-column x-md x-1-3 last"><div id="search-10" class="widget widget_search"><h4 class="h-widget">Suche</h4>
<form method="get" id="searchform" class="form-search" action="http://philomag.de/">
  <label for="s" class="visually-hidden">Search</label>
  <input type="text" id="s" class="search-query" name="s" placeholder="Search" />
</form></div><div id="x_email_form-4" class="widget widget_x_email_form"><div id="x-section-4"  class="x-section mailchimp"  style="margin: 0; padding: None; background-color: transparent;"   ><div  class="x-container"    ><div  class="x-column x-sm x-1-1" style="" >
<form method="post" id="x-subscribe-form-65" class="x-subscribe-form x-subscribe-form-65 center-block mvn" data-x-email-confirm="Message" data-x-email-message="Danke!" style="max-width: 300px; font-size: 14px;">

  
    <style scoped>
              .x-subscribe-form-65 h1 {
          color: #3d3d3d;
        }
      
      
      .x-subscribe-form-65 .submit {
        color: #ffffff; border-color: #dd3333; background-color: #dd3333;      }

      .x-subscribe-form-65 .submit:hover {
        color: #dd3333; border-color: #dd3333; background-color: #ffffff;      }
    </style>

  
  <input type="hidden" name="x_subscribe_form&#091;id&#093;" value="65">

      <h1>Newsletter</h1>
  
  
  
  
  <fieldset>
        <input type="email" name="x_subscribe_form&#091;email&#093;" id="x_subscribe_form_email" placeholder="john.smith@example.com" required>
  </fieldset>

  <fieldset>
    <input type="submit" name="x_subscribe_form&#091;submit&#093;" class="submit x-btn x-btn-flat x-btn-pill" value="ABONNIEREN">
  </fieldset>

</form>

</div></div></div></div></div>
    </div>
  </footer>


  
    <footer class="x-colophon bottom" role="contentinfo">
      <div class="x-container max width">

                  <div class="x-colophon-content">
            © Philomagazin Verlag GmbH          </div>
        
                  <div class="x-social-global"><a href="http://facebook.com/philomagde" class="facebook" title="Facebook" target="_blank"><i class="x-icon-facebook-square" data-x-icon="&#xf082;" aria-hidden="true"></i></a><a href="http://twitter.com/philomagde" class="twitter" title="Twitter" target="_blank"><i class="x-icon-twitter-square" data-x-icon="&#xf081;" aria-hidden="true"></i></a><a href="http://google.com/+PhilomagDe" class="google-plus" title="Google+" target="_blank"><i class="x-icon-google-plus-square" data-x-icon="&#xf0d4;" aria-hidden="true"></i></a></div>        
                  
<ul id="menu-secondary-menu" class="x-nav"><li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="http://philomag.de/uber-uns/">Über uns</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102"><a href="http://philomag.de/presse/">Presse</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="http://philomag.de/kontakt/">Kontakt / Impressum</a></li>
<li id="menu-item-525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-525"><a href="http://philomag.de/anzeigen/">Media / Anzeigen</a></li>
</ul>        
      </div>
    </footer>

  

    
      <div class="x-searchform-overlay">
        <div class="x-searchform-overlay-inner">
          <div class="x-container max width">
            <form method="get" id="searchform" class="form-search center-text" action="http://philomag.de/">
              <label for="s" class="cfc-h-tx tt-upper">Type and Press &ldquo;enter&rdquo; to Search</label>
              <input type="text" id="s" class="search-query cfc-h-tx center-text tt-upper" name="s">
            </form>
          </div>
        </div>
      </div>

      
    </div> <!-- END .x-site -->

    
      <a class="x-scroll-top right fade" title="Back to Top">
        <i class="x-icon-angle-up" data-x-icon="&#xf106;"></i>
      </a>

      <script>

      jQuery(document).ready(function($) {

        var windowObj            = $(window);
        var body                 = $('body');
        var bodyOffsetBottom     = windowObj.scrollBottom();             // 1
        var bodyHeightAdjustment = body.height() - bodyOffsetBottom;     // 2
        var bodyHeightAdjusted   = body.height() - bodyHeightAdjustment; // 3
        var scrollTopAnchor      = $('.x-scroll-top');

        function sizingUpdate(){
          var bodyOffsetTop = windowObj.scrollTop();
          if ( bodyOffsetTop > ( bodyHeightAdjusted * 0.75 ) ) {
            scrollTopAnchor.addClass('in');
          } else {
            scrollTopAnchor.removeClass('in');
          }
        }

        windowObj.bind('scroll', sizingUpdate).resize(sizingUpdate);
        sizingUpdate();

        scrollTopAnchor.click(function(){
          $('html, body').animate({ scrollTop: 0 }, 850, 'easeInOutExpo');
          return false;
        });

      });

      </script>

    
  </div> <!-- END .x-root -->

<noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=556457697863242&ev=PageView&noscript=1&cd[domain]=philomag.de' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=556457697863242&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=Das+%C3%BCberforderte+Paar&cd[post_id]=5547&cd[content_category]=Artikel&cd[domain]=philomag.de' alt='facebook_pixel'></noscript>
		<script type="text/javascript">
		/* <![CDATA[ */
		var pys_edd_ajax_events = [];
		/* ]]> */
		</script>

			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/philomag.de\/das-ueberforderte-paar\/":5547};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/das-ueberforderte-paar/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://philomag.de/system/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201732'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var x_email_forms = {"ajaxurl":"http:\/\/philomag.de\/system\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://philomag.de/system/wp-content/plugins/x-email-mailchimp/email-integration/js/site/main.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://philomag.de/system/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://philomag.de/system/wp-content/themes/x/framework/js/dist/site/x-body.min.js?ver=5.1.0'></script>
<script type='text/javascript' src='http://philomag.de/system/wp-content/themes/x/framework/js/dist/site/x-icon.min.js?ver=5.1.0'></script>
<script type='text/javascript' src='http://philomag.de/system/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://philomag.de/system/wp-content/plugins/cornerstone/assets/dist/js/site/cs-body.js?ver=2.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='http://philomag.de/system/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://philomag.de/system/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://philomag.de/system/wp-content/plugins/x-smooth-scroll/js/site/nicescroll.js'></script>
<script type='text/javascript' src='http://philomag.de/system/wp-content/themes/x/framework/legacy/cranium/js/dist/site/x-body.min.js?ver=5.1.0'></script>
<script type='text/javascript' src='http://philomag.de/system/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://philomag.de/system/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201732.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'74865962',post:'5547',tz:'2',srv:'philomag.de'} ]);
	_stq.push([ 'clickTrackerInit', '74865962', '5547' ]);
</script>

  
  
<script id="x-smooth-scroll">

  jQuery(document).ready(function($) { 

    $('html').addClass('x-smooth-scroll').niceScroll({
      touchbehavior      : false,
      grabcursorenabled  : false,
      preservenativescrolling : true,
      // zindex             : 99999,
      // cursoropacitymin   : 0,
      // cursoropacitymax   : 1,
      // cursorwidth        : 10,
      // cursorcolor        : '#444',
      // cursorborder       : '0',
      // cursorborderradius : '0',
      // hidecursordelay    : 250,
      scrollspeed        : 100,
      mousescrollstep    : 50,
    });

  });

</script>
</body>
</html>